- Menu File > Exit: Exits Matrix42 DBUtil.
- Menu View > Symbol Bar: Shows/masks the symbol bar.
- Menu View > Status Bar: Shows/masks the status bar.
- Menu ? > Help: Opens the online help.
Contact Us
If you still have questions or prefer to get help directly from an agent, please submit a request.
We’ll get back to you as soon as possible.