• Menu File > Exit: Exits Matrix42 DBUtil.
  • Menu View > Symbol Bar: Shows/masks the symbol bar.
  • Menu View > Status Bar: Shows/masks the status bar.
  • Menu ? > Help: Opens the online help.